Could someone explain why I start Wabbitemu to this?
I've tried resetting it, and reopening it, but not uninstalling then installing it again. I don't want to have to do that. Thanks. All feedback helps![url][/url]
Have you tried turning off cutout mode (which looks like it's enabled)? You can get to that option by right-clicking the screen and navigating to Calculator > Options > Skin > Use cutout skin.
Yeah, but then this shows up.

So then the buttons are really off-scale. Hard to explain.
Try resizing the window perhaps? It's possible it'll realize the error in its ways and fix itself.
Can't really resize it. Any special way?
Can you drag the corners of the window?
Nope. Am I supposed to be able to? I never could.

WAIT yes I can.
Thanks Runer!
Register to Join the Conversation
Have your own thoughts to add to this or any other topic? Want to ask a question, offer a suggestion, share your own programs and projects, upload a file to the file archives, get help with calculator and computer programming, or simply chat with like-minded coders and tech and calculator enthusiasts via the site-wide AJAX SAX widget? Registration for a free Cemetech account only takes a minute.

» Go to Registration page
Page 1 of 1
» All times are UTC - 5 Hours
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum