Hello there. I am using cesium on my 84 Plus CE. I am on 5.3.1. I have enabled shortcuts in cesium settings. But for some reason they do not work! I tried submitting an issue to GitHub but all I got was "They work fine. You are doing something wrong."
You're going to get the same response here. Wink Have you even tried all our suggestions yet? No one else has this issue. It has to be your calc.
Does a video tutorial help? I made and edited this in like, 10 minutes. Razz
Register to Join the Conversation
Have your own thoughts to add to this or any other topic? Want to ask a question, offer a suggestion, share your own programs and projects, upload a file to the file archives, get help with calculator and computer programming, or simply chat with like-minded coders and tech and calculator enthusiasts via the site-wide AJAX SAX widget? Registration for a free Cemetech account only takes a minute.

» Go to Registration page
Page 1 of 1
» All times are UTC - 5 Hours
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum